Плохие тормоза.

Показано с 1 по 4 из 4
  1. #1
    Axel
    Новичок

    Плохие тормоза.

    Добрый день одноклубники. Не так давно появилась неприятная проблемка.
    При движении накатом начинаю тормозить, а педаль дубовая, как будто кирпич под неё положили. И тормозов нет! При движении по трассе- всё нормально. Потом может неделю никак не проявляться, а потом опять. На днях подкатываюсь к светофору, впереди Лексус, я начинаю тормозить, а она как катилась так и катится. Хорошо скорость небольшая-ручником затормозил. Машинка у меня Санта-фе 2.4 2004г. Сегодня снял вак. насос.
    Проверил на герметичность все шланги-всё ОК. Но сам насос доверия не внушил. Лопатки какие-то покоцаные. Из-за чего ещё может быть такая шняга? Абс может на это как-то влиять? Попробовал погуглить, маловато инфы совсем.

  2. #2
    Sollyn
    Спамер
    Вызывай мастеров на дом и за руль не садись, а то мало ли чем может закончится...

  3. #3
    Axel
    Автор темы
    Да всё нормально. Проблема решилась заменой насоса.

  4. #4
    Snida
    Участник
    Вакуумный усилитель не усиливает, проверяй его, из-за него всегда педаль тормоза упирается колом, а тормозов все равно нет.

Похожие темы

  1. Ответов: 5
    Последнее сообщение: 12.02.2015, 10:47
  2. Ответов: 1
    Последнее сообщение: 28.11.2014, 11:50
  3. Ответов: 4
    Последнее сообщение: 27.09.2014, 12:41
  4. тормоза задних колес
    от andruha06 в разделе Accent
    Ответов: 5
    Последнее сообщение: 10.09.2013, 12:02

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •