Плохой запуск

Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 21
  1. #1
    MAIKL25
    Новичок

    Плохой запуск

    Привет всем!Ребята подскажите пожалуйста.У меня появилась такая проблема:плохо заводится мой портер.Когда заглушишь,постоит мин.10,15,20 приходиться крутить долго стартером,начинает схватывать в догонку(как на карбюраторном моторе "ваз"когда пересос),тянет вроде нормально.Холодная заводиться тоже также схватывает потом глохнет и так пару раз,когда всё таки заведётся начинает как бы подтраивать и идёт беловатый дым с ужасным запахом,прогазуешь,попрогрееться вроде заработало.Проблема потихоньку началась с осени и всё хуже и хуже становиться.Все фильтра поменены,свечи работают,систему промывал,диагностика показывает всё хорошо.пробег-60000,эксплуатирую 1.5года.Может у кого было что нибудь похожее?На станции в нашей деревне бояться или не хотят делать не понимаю заладили одно-ТНВД ТНВД НАДО МЕНЯТЬ!!!Буду очень рад узнать любого совета.За ранее спасибо!!!

  2. #2
    Babr
    Новичок

    Плохой запуск

    Прочти тут: http://hyundaiporter.ru/index.php?op...-cms&Itemid=29
    Вот небольшой копипаст "Признаки неисправности следующие: двигатель плохо заводится на холодную, приходится долго крутить стартером, двигатель заводится "вдогонку" то есть сначала схватывает один цилиндр, затем второй и так далее. Эти же признаки могут быть и при снижении компрессии, но снижение компрессии как правило происходит не сразу."
    Похоже?

  3. #3
    Merzaffec
    Новичок

    Плохой запуск

    Может форсунки переливают?

  4. #4
    Александр 1
    Новичок

    Плохой запуск

    Babr спасибо за полезную информацию, тоже прочитал, пригодиться....

  5. #5
    Андрей152
    Новичок

    Плохой запуск

    Ребята все дело в электронике проверьте зарядку аккумулятора в зимнее время это очень важно отдайте его специалисту 1.28 плотность подзарядить и электроника все поймет.

  6. #6
    Michani43
    Новичок

    Плохой запуск

    У меня такая же проблема .Поменял уже всё и свечи и фильтр топливный не чего не помогает.И акум новый поставил.

  7. #7
    леонид
    Новичок

    Плохой запуск

    всем привет,ребята подскажите если сможете!появилась такая тема на моем портере на горячую стартер крутит раза 3-4потом заводиться!и еще если перед тем как заглушить дать газу ,то заводиться потом с пол-обр!раз 10 проверял!!!!!!!на холодную тоже без проблем!!вчем дело ума не приложу!

  8. #8
    Babr
    Новичок

    Плохой запуск

    Была такая хрень, но на бензиновом Акценте, сменил заправку - все прошло.

  9. #9
    леонид
    Новичок

    Плохой запуск

    Цитата Сообщение от Babr
    Была такая хрень, но на бензиновом Акценте, сменил заправку - все прошло.
    все разобрался-был на диагностике это первый признак неисправности ТНВД!!!!немного добавили при пуске и вроде ниче пойдет!!!

  10. #10
    Babr
    Новичок

    Плохой запуск

    Цитата Сообщение от леонид
    все разобрался-был на диагностике это первый признак неисправности ТНВД!!!!немного добавили при пуске и вроде ниче пойдет!!!
    А что добавили то при пуске? Давление что ли подняли или воздуха добавили?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •