Проблема с АКПП на ATOS 1.0 литр +

Показано с 1 по 2 из 2
  1. #1
    AtosPartos
    Новичок

    Проблема с АКПП на ATOS 1.0 литр +

    Неделю назад поменял масло в АКПП со снятием поддона и заменой фильтра. Фильтр 45611-02700 заказал через Экзист, масло купил в Кэмпе (вроде солидный магазин и не должно быть подделки). Масло Motul Multi ATF - бренд более, чем серьёзный. С одобрением Hyundai. Сразу после замены заметил, что как-то жёстче стали переключаться передачи. Через неделю заметил на светофоре, что на драйве и без газа, машинка катится, потом на стоянке из-за этого стукнул чуть соседа. Сейчас прошло три недели - перестала включаться четвёртая. Вернее, то включается то нет. Сталкивался ли кто с подобной проблемой? Может ли это быть из-за масла? Нарвался на подделку? Какие будут идеи?

  2. #2
    esprit
    Участник
    масло льеться сп-3 в автомат

Похожие темы

  1. Проблема С АКПП!!! ПОМОГИТЕ!!!!
    от Spawn_maloi в разделе Accent
    Ответов: 6
    Последнее сообщение: 18.09.2013, 20:32
  2. Продам Hyundai Atos
    от Rufflet в разделе Автомобили
    Ответов: 0
    Последнее сообщение: 03.08.2011, 12:00
  3. Чип-тюнинг Atos, кто пробовал?
    от Sashko в разделе Atos
    Ответов: 22
    Последнее сообщение: 15.04.2011, 06:30
  4. Atos на сервисе
    от DiDPanas в разделе Atos
    Ответов: 0
    Последнее сообщение: 09.09.2010, 20:49
  5. Atos 2006 г. Help!!!
    от DiDPanas в разделе Atos
    Ответов: 4
    Последнее сообщение: 07.09.2010, 19:59

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •