Accent 1.4 (2008) Сильно увеличился расход топлива!

Показано с 1 по 8 из 8
  1. #1
    Lembergini
    Новичок

    Accent 1.4 (2008) Сильно увеличился расход топлива!

    Привет форумчанам!
    Имеется Акцент 1,4 (2008 г.). Покупал зимой трёхлетней, расход по городу на время покупки был не более 11 л. зимой и 9 л. весной после смены резины. На трасе машина вообще не более 6 л. брала. Возможно многовато по городу, но ездил, как правило, в пробках и на дистанции 3-4 км по городу, да и ездить не умел - первый опыт вождения.
    Прошло ещё три года и расход стал волновать! Этим летом по городу 11, а сейчас после смены резины на зимнюю -13 л.! А что будет, еслы выпадет снег?
    Ездил к електрикам - всё проверили, проблем не нашли! Ездил к другим електрикам - понаподключали разные компьютеры, проверяли на ходу и стоя - все хорошо - проблем нет! Сменил ГРМ, фильтр бензонасоса, свечи, ремни генератора и кондиционера (старые - свистели), промыли на стенде форсунки, дроссель - ничего не дало. Масло менял 1,5 года назад, Addinol - дорогое, у диллера, с гарантией 30 тыс. пробега от производителя, наездил 10 тыс. Сейчас расход просто удручающий! На идеальной трассе +- 9 л. при 90 км/ч (был 6 л.), по городу на чистой дороге 13 л.! Машина тупит, на газ вяло реагирует, на обгон опасно идти - скорость неохотно набирает, газ до упора на уклоне вверх - очень медленно разгоняется, любой жигуль обганяет. Раньше как ракета выстреливала, ощущалась мощь, в пределах 97 л.с. конечно же. Сейчас как инвалидка ездит. И мне кажется, что бензином несёт из-под капота, когда завожусь, раньше не слышал. Масло не подбирает, не чихает и не вибрирует. Езжу спокойно, никогда не лихачил. Фильтра меняю как положено.
    Ещё один момент: открутили лямбду, она не полностью серого цвета, как должно быть, а половина её чёрная. И ещё електрик один сказал, что смесь неправильная формируется, как показал компьютер, не помню каким словом он ее назвал, одним словом не обедненная, а наоборот - избыточная. Но почему - он сказал что не может понять, так как все датчики в норме да и вообще по тестах она просто идеальная. Заправляюсь на разных заправках.
    Форумчане, что делать?

  2. #2
    Xtype
    Новичок
    Не исключаешь вариант что ГРМ поставили не по меткам ? Из за этого вялость и тд и тп. Былая такая проблема на мондео 1 и ел бензина немеренно тоже.

  3. #3
    Lembergini
    Автор темы
    нет, началось все до замены грм

  4. #4
    Bakster
    Участник
    Цитата Сообщение от Lembergini Посмотреть сообщение
    Привет форумчанам!
    Имеется Акцент 1,4 (2008 г.). Покупал зимой трёхлетней, расход по городу на время покупки был не более 11 л. зимой и 9 л. весной после смены резины. На трасе машина вообще не более 6 л. брала. Возможно многовато по городу, но ездил, как правило, в пробках и на дистанции 3-4 км по городу, да и ездить не умел - первый опыт вождения.
    Прошло ещё три года и расход стал волновать! Этим летом по городу 11, а сейчас после смены резины на зимнюю -13 л.! А что будет, еслы выпадет снег?
    Ездил к електрикам - всё проверили, проблем не нашли! Ездил к другим електрикам - понаподключали разные компьютеры, проверяли на ходу и стоя - все хорошо - проблем нет! Сменил ГРМ, фильтр бензонасоса, свечи, ремни генератора и кондиционера (старые - свистели), промыли на стенде форсунки, дроссель - ничего не дало. Масло менял 1,5 года назад, Addinol - дорогое, у диллера, с гарантией 30 тыс. пробега от производителя, наездил 10 тыс. Сейчас расход просто удручающий! На идеальной трассе +- 9 л. при 90 км/ч (был 6 л.), по городу на чистой дороге 13 л.! Машина тупит, на газ вяло реагирует, на обгон опасно идти - скорость неохотно набирает, газ до упора на уклоне вверх - очень медленно разгоняется, любой жигуль обганяет. Раньше как ракета выстреливала, ощущалась мощь, в пределах 97 л.с. конечно же. Сейчас как инвалидка ездит. И мне кажется, что бензином несёт из-под капота, когда завожусь, раньше не слышал. Масло не подбирает, не чихает и не вибрирует. Езжу спокойно, никогда не лихачил. Фильтра меняю как положено.
    Ещё один момент: открутили лямбду, она не полностью серого цвета, как должно быть, а половина её чёрная. И ещё електрик один сказал, что смесь неправильная формируется, как показал компьютер, не помню каким словом он ее назвал, одним словом не обедненная, а наоборот - избыточная. Но почему - он сказал что не может понять, так как все датчики в норме да и вообще по тестах она просто идеальная. Заправляюсь на разных заправках.
    Форумчане, что делать?
    По идеи - топливный фильтр, насколько знаю этот должен подойти.

  5. #5
    Elantra
    Участник
    Цитата Сообщение от Bakster Посмотреть сообщение
    По идеи - топливный фильтр, насколько знаю этот должен подойти.
    Да, должен, но для 100% уверенности советую проверить все-таки по вин-коду авто.

  6. #6
    Bakster
    Участник
    Цитата Сообщение от Elantra Посмотреть сообщение
    Да, должен, но для 100% уверенности советую проверить все-таки по вин-коду авто.
    Узнал - 100% подходят на Акцент 2008 года 2 этих топливных фильтра - 31112-1G000 и 31112-1G500. Второй дороже немного, но типо лучше.

  7. #7
    Elantra
    Участник
    Цитата Сообщение от Bakster Посмотреть сообщение
    Узнал - 100% подходят на Акцент 2008 года 2 этих топливных фильтра - 31112-1G000 и 31112-1G500. Второй дороже немного, но типо лучше.
    В микрокете посмотрел - таки действительно именно они. Но кто знает в чем разница?

  8. #8
    Bakster
    Участник
    Цитата Сообщение от Elantra Посмотреть сообщение
    В микрокете посмотрел - таки действительно именно они. Но кто знает в чем разница?
    В принципе 31112-1G500 - это замена уже старого 31112-1G000 на более новый, который практически ничем не отличается, разве что улучшеными свойствами фильтрации, большей долговечностью и надежностью, а также некоторыми мелочами, тем более, что 31112-1G000 - уже снят с производства.

Похожие темы

  1. Пропала тяга, увеличился расход
    от chater в разделе Coupe/Tiburon/Tuscani
    Ответов: 5
    Последнее сообщение: 20.11.2015, 02:48
  2. Расход топлива
    от фотон в разделе HD
    Ответов: 14
    Последнее сообщение: 06.07.2015, 11:30
  3. Расход топлива
    от zyebu в разделе Coupe/Tiburon/Tuscani
    Ответов: 1
    Последнее сообщение: 11.04.2011, 12:00
  4. Наименьший расход топлива
    от Oleg2 в разделе Accent
    Ответов: 6
    Последнее сообщение: 20.07.2009, 16:25

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •